• Hola Invitado

    ¡¡Feliz día del fotógrafo!!

Contenido reciente de FedeTandil

  1. F

    Creo que tengo un problema electrico.

    Eureka Eureka!!! Este ultimo mensaje m llego al mail!!! Milagro d dios! JAA! No se que pasaba pero se acomodo. Gracias Nekro. Saludos. Fede.
  2. F

    Creo que tengo un problema electrico.

    Me sigue sin llegar (este x lo menos no me aviso). Ahi revise la configuracion pero esta todo activado para q me avise... Saludos Fede
  3. F

    Creo que tengo un problema electrico.

    Raro... No me llegan al mail (no me llego este ultimo tampoco). Y no estan como spam. Q sera? Saludos. Federico.
  4. F

    Creo que tengo un problema electrico.

    Hola, Si Flor, el cable anda perfecto, de echo la conecte con el lente 70 200 puesto y activó barbaro, pude bajar las fotos. Mati, no tengo grip, asi que por ese lado no viene. Igual me lo hizo esas dos veces nada mas (por ahora... me hagarro un hu...!). La bateria esta cargada. Es raro. Algun...
  5. F

    Creo que tengo un problema electrico.

    Hola, hago esta consulta por que me esta pasando algo extraño: ayer fui a sacar fotos (con mi humilde t2i y un lente canon 70 200). Cuando termine de sacar fotos y empece a guardar el equipo; le saco el lente y le pongo el lente de kit (para guardarla), cuando quise volver a prender la camara...
  6. F

    Presentandome!

    Hola, soy d Tandil y llegue a este foro x la "data" (entre otras cosas, q m dio matias). Ponindole todas las fichas a canonistasargentina! Hace poco menos d un año q empeze pero ya estoy fanatizado con canon. Y equipandome de a poco. Bueno espero q este sea el comienzo d una linda y larga...

Anuncio

Ganador Foto anónima

Conectados

No hay usuarios conectados.

Cumpleaños de hoy

Arriba