• Hola Invitado

    ATENCIÓN TENEMOS QUE VOLVER A POSPONER LA SALIDA


    FECHA A CONFIRMAR: CAPITAL DE BS AS: LA PLATA


    VAMOS A HACER LA SALIDA CUANDO SEA SEGURO IR. Vamos a continuar el 2020 recorriendo la capital de la Pcia de Bs.As., La Plata: República de los Niños, Museo de Ciencias Naturales de La Plata, y fotear la Catedral. Mucha arquitectura histórica y urbana. Salida muy recomendada para hacerla en familia, bajo costo y lugares apropiados para niñas y niños

    Click aquí para anotarte en la salida

  • Hola Invitado

    SÁBADO 1º DE FEBRERO: PUEBLO DE Bs.As - CARLOS KEEN


    Si participaste podés subir las fotos a los resultados
    Si no pudiste ser de la partida podés ver las fotos que obtuvimos.

    Click aquí para subir y/o ver fotos de la salida

Problema con Canon EF-s 55-250 f4-5.6 Is stm

Mariano Cafre

Hola recién llegué
Mensajes
7
Puntuación de reacciones
5
Puntos
33
Pais
Argentina
Provincia
Río Negro
Yo te estaba por preguntar si no le habias puesto un filtro berreta.

Me paso con un 200 F/2.8L: le puse un filtro barato y si bien es uno de los lentes mas nitidos de Canon, la calidad de imagen era horrible. La ultima opcion, despues de haber probado muchas cosas, fue sacarle el filtro: el lente volvio a tener la nitidez que debia tener. Desde ese momento no uso mas filtros, los tire a todos a la basura.

Saludos
Me paso lo mismo con este lente y un filtro polarizador jaja, si bien no es super nitido este lente, era impresionante lo mal que quedaba la imagen final, desde ahi tampoco uso filtros de ningun tipo!
 

jfgarciar

Hola recién llegué
Mensajes
1
Puntuación de reacciones
0
Puntos
1
Pais
Colombia
Provincia
Otro - Usuarios Internacionales
Ciudad, Barrio o Pueblo
Medellin
Otros - Usuarios Internacionales
Medellín
Por si a alguien mas le llega a pasar algo parecido les comento que hice. Despues de buscar todo el fin de semana alguna solución viable para no enviarlo por correo al service (1200km), me encontré de pura suerte con un video de alguien que tenia el mismo problema con un 18-135, el tema era que el vidrio frontal no estaba nivelado, por lo que se me dio por sacar el vidrio frontal y volverlo a poner un poco mas ajustado (no parecía que estuviera chueco), para mi fortuna ahora enfoca sin problemas!!!! realmente no se como paso que se haya corrido pero estoy muy contento de haberlo solucionado! un saludo y gracias a todos los que respondieron e intentaron ayudar
Buenas tardes Mariano, tengo problema similar con el 55-250 en una t7i. Quisiera saber como hago para aplicarle la solución que le diste al problema, como le saco el vidrio frontal? Muchas Gracias
 

Piovanil

Habitués
Mensajes
464
Puntuación de reacciones
422
Puntos
93
Pais
Argentina
Provincia
Buenos Aires GBA
Ciudad, Barrio o Pueblo
Remedios Escalada
Me paso con varios lentes que al sacarle el filtro uv para limpiarlo y volverselo a poner, se me desenrosco el plastico que mantiene firme el elemento exterior, y me hacia algo parecido a lo que describis... igual llegue tarde a la discusion, mis disculpas.
No recuerdo en el 55-250, pero puede que ese sea el caso, para jfgarciar que pregunta.
mmm... no, el 55-250 tiene unos tornillos al frente, de acuerdo a este video (ya no tengo mas este lente, me lo robaron hace unos años):

Se ve que el desenrosque me paso en uno de los Sigmas...
 
Última edición:

Anuncio

Ganador Foto anónima

Conectados

Arriba