• Hola Invitado

    ATENCIÓN TENEMOS QUE VOLVER A POSPONER LA SALIDA


    FECHA A CONFIRMAR: CAPITAL DE BS AS: LA PLATA


    VAMOS A HACER LA SALIDA CUANDO SEA SEGURO IR. Vamos a continuar el 2020 recorriendo la capital de la Pcia de Bs.As., La Plata: República de los Niños, Museo de Ciencias Naturales de La Plata, y fotear la Catedral. Mucha arquitectura histórica y urbana. Salida muy recomendada para hacerla en familia, bajo costo y lugares apropiados para niñas y niños

    Click aquí para anotarte en la salida

Problemas con el 55 -200

fcastro11

Habitués
Mensajes
3.164
Puntuación de reacciones
33
Puntos
78
Ciudad, Barrio o Pueblo
Parque Patricios
Ufa toy preocupada porque ayer me di cuenta que mi 55 -200 anda medio raro. Cuando enfoca como que se le descoloca un vidrio y luego se vuelve a colocar en su lugar. Digo esto porque en el visor se ve así, como si se moviera un lente y luego volviera a su lugar. Primero pensé que era el espejo que se había jodido, pero se me ocurrió probar con el 18 -55 y no lo hace. Alguno tiene idea de que puede ser lo que le anda pasando a mi hijito más chiquito? Encima es el lente que más uso, ufaaaaaaaaaaaaaaaaaaaaaa.

Saluditos.

Flor.
 

illorg

Habitués
Mensajes
1.398
Puntuación de reacciones
4
Puntos
38
Pais
Argentina
Provincia
Tierra del Fuego
Ciudad, Barrio o Pueblo
Río Grande
Hola Flor. Capaz que es el estabilizador. Apagalo y fijate si hace lo mismo.

Saludos
 

pablo_ck

Moderador
Mensajes
2.135
Puntuación de reacciones
108
Puntos
93
Pais
Argentina
Provincia
Capital Federal C.A.B.A.
Ciudad, Barrio o Pueblo
Villa Urquiza
Hola, Flor!
Exactamente como te dijo Illorg. Eso pasa cuando se activa y desactiva el estabilizador en ALGUNOS lentes.
Hacé lo siguiente: Apretá a mitad de camino el botón de enfoque para que haga ese "saltito" que hace, soltá el botón y quedate mirando atenta por el visor. Seguramente a los 10'', 20 o 30" va a dar "otro saltito" que es cuando el estabilizador deja de trabajar.
Esto depende del lente, porque en algunos lentes solamente trabaja en el momento del disparo, y en otros trabaja mientras enfoca y por unos segundos, como seguramente haga el tuyo.
Para descartar que no es un tema de flex, hacele una recorrida de punta a punta al zoom (obviamente con la cámara activada) y no debería "hacer el saltito" (bah, salvo que tardes demasiado y "pase el tiempo" que te mencionaba antes).
Nos vemos!
 

Voroshin

Habitués
Mensajes
2.352
Puntuación de reacciones
49
Puntos
78
Pais
Argentina
Provincia
Buenos Aires GBA
Ciudad, Barrio o Pueblo
Lomas de Zamora
Te cuento que mi Sigma es un turro. Desde que lo tengo hay un lente que cada tanto se acomoda o se desacomoda y es como dijo Pablo, precisamente por el estabilizador. Al principio me hizo asustar porque se mueve cuanto muevo la cámara a vertical. Se nota más con la cámara apagada y apuntando hacia abajo el movimiento del lente estabilizador. (Siempre hablando de lentes de cámaras que no posean el estabilizador en el sensor, como las Pentax desde la K100D (u otras que no conozco, obvio). Canon y Nikon lo tienen en los lentes IS (Image Stabilizer) y VR (Vibration Reduction) respectivamente.)

Es que el lente encargado de la estabilización es flotante, lo que hace que pueda moverse para compensar la trepidación.



Acá tenés más data sobre estabilización: Hablemos de física - Nikonistas

Las razones de por qué a veces se mueve ese lente, lógicamente tienen que ver con el estado del sistema de estabilización, activado o desactivado. Si no funcionara sería otro tema, pero no tengo idea de como constatarlo.

Espero haber sido de utilidad.
 

fcastro11

Habitués
Mensajes
3.164
Puntuación de reacciones
33
Puntos
78
Ciudad, Barrio o Pueblo
Parque Patricios
Bueno hoy cuando abri los ojos y supere mi fiaca porque hacia un frio de morirse. Probe lo que me dijeron y por suerte es el maldito estabilizador. No saben el susto que me pegue!!!

Mil gracias a todos por la ayuda!!.

Saluditos.

Flor.
 

pablo_ck

Moderador
Mensajes
2.135
Puntuación de reacciones
108
Puntos
93
Pais
Argentina
Provincia
Capital Federal C.A.B.A.
Ciudad, Barrio o Pueblo
Villa Urquiza
Jaja, tranquila.
A mí se me jodió el flex del sigma, que justo en ese modelo el elemento estabilizado es magnético y está ""prendido siempre"", así que no era tan notorio como en tu lente, Pero me empezó a pasar que, cuando hacía zoom, al pasar por cierto rango focal la imagen "saltaba" (claro, como el lente cae, y la imagen está invertida, lo que veía era que "saltaba"); lo que pasaba era que a partir de ese lugar el cable estaba cortado, dejaba de hacer contacto, y se soltaba. Bueno, esto pasó hasta que dejó de funcionar del todo... y después pasó lo mismo con el foco, así me terminé quedando con un lindo macetero... justo ahora lo tengo todo desarmado porque el "repuesto" que me mandaron es más corto que el original......
 

Voroshin

Habitués
Mensajes
2.352
Puntuación de reacciones
49
Puntos
78
Pais
Argentina
Provincia
Buenos Aires GBA
Ciudad, Barrio o Pueblo
Lomas de Zamora
pablo_ck dijo:
Jaja, tranquila.
A mí se me jodió el flex del sigma, que justo en ese modelo el elemento estabilizado es magnético y está ""prendido siempre"", así que no era tan notorio como en tu lente, Pero me empezó a pasar que, cuando hacía zoom, al pasar por cierto rango focal la imagen "saltaba" (claro, como el lente cae, y la imagen está invertida, lo que veía era que "saltaba"); lo que pasaba era que a partir de ese lugar el cable estaba cortado, dejaba de hacer contacto, y se soltaba. Bueno, esto pasó hasta que dejó de funcionar del todo... y después pasó lo mismo con el foco, así me terminé quedando con un lindo macetero... justo ahora lo tengo todo desarmado porque el "repuesto" que me mandaron es más corto que el original......
Decime que no es el Sigma 18-125 Dc OS Hsm F 3.8-5.6 :cry:
 

Anuncio

Ganador Foto anónima

Conectados

No hay usuarios conectados.

Cumpleaños de hoy

Arriba