Disparador roto. T2i Error 06

FacundoAngelino

Hola recién llegué
Mensajes
1
Puntuación de reacciones
0
Puntos
0
Ciudad, Barrio o Pueblo
Eldorado
Hola!
Hoy usando mi cámara T2i como de costumbre, me salto un aviso en la pantalla sobre un error con el disparador, y seguido a esto "ERR 06", que por lo que investigue, es una falla en el sistema de limpieza del sensor...
Mi consulta es:
* Es recomendable hacerlo arreglar en Argentina, si es asi, donde?
y tambien si tienen alguna idea tentativa del costo de esto.

Me pongo a disposicion del moderador, en caso de que esto ya hubiere sido consultado, y lo haya pasado por alto.
Muchisimas gracias!!
 

Chalten

Miembro del equipo
Administrador
Mensajes
9.747
Puntuación de reacciones
1.383
Puntos
113
Pais
Argentina
Provincia
Capital Federal C.A.B.A.
Ciudad, Barrio o Pueblo
V.Pueyrredón
Re: Disparador roto

Seguramente alguno te podrá responder, por el momento te pido si podés contarnos un poco más de vos en Presentaciones

De paso muevo el tema a un lugar más adecuado para obtener respuestas.

Abrazos
 

pablo_ck

Moderador
Mensajes
2.135
Puntuación de reacciones
109
Puntos
93
Pais
Argentina
Provincia
Capital Federal C.A.B.A.
Ciudad, Barrio o Pueblo
Villa Urquiza
Re: Disparador roto

Hola, Angelino!
Bienvenido al foro!
De mandarla a algún lado acá, te recomendaría que lo hagas en LAM service que es el servicio oficial reconocido por Canon. Mandala y pediles que te presupuesten el arreglo.
Suerte! y contanos cómo te fue.
 

Mzungu

Miembro del equipo
Colaborador
Mensajes
5.398
Puntuación de reacciones
375
Puntos
83
Ciudad, Barrio o Pueblo
HÆDO / Barcelona
Re: Disparador roto

hola Facundo, llevala a LAM Service
 

matalcacer

Habitués
Mensajes
5.697
Puntuación de reacciones
72
Puntos
78
Pais
Argentina
Provincia
Buenos Aires GBA
Ciudad, Barrio o Pueblo
Florida O. - Vte. López - GBA Norte
Re: Disparador roto

Bienvenido:
Te recomiendo primero pasar por la sección de Presentaciones y luego Por favor, LEER esto antes de pasar a otra sección.

El error 06 es, como bien dijiste, provocado en el proceso de limpieza del sensor.
Lo que podrías hacer es probar de deshabilitarlo (Pag. 150 del manual) y ver si el error ya no se presenta.
Si el error ya no se presenta podrías ver de quitarle la bateria y dejarla toda la noche sin la batería.
Al día siguiente colocarle la bateria y volver a probar aun sin habilitar la auto limpieza. Si todo funciona bien probá de habilitarla nuevamente y fijate que pasa.

Saludos:
Matias.
 

Anuncio

Ganador Foto anónima

Conectados

Arriba