1. Hola Invitado

    ¡¡VOLVIERON LAS SALIDAS MENSUALES !!



    Sábado 25 de Noviembre a la laguna de Lobos

    Salida oficial sábado 25 de Noviembre :: Laguna de Lobos - Anotate
    Descartar aviso
  2. Hola Invitado

    Comenzamos con la votación para 'Mi Foto Anónima' de noviembre de 2017.

    Votación "Mi Foto Anónima" - Noviembre - 2017
    Descartar aviso

Exposímetro

Tema en 'EOS 700D - T5i - Kiss X7i' iniciado por BruceLee, 4 Nov 2017.

  1. BruceLee

    BruceLee
    Está hace un rato

    Registrado:
    9 Feb 2017
    Mensajes:
    14
    Me Gusta recibidos:
    3
    Puntos de trofeo:
    3
    Pais:
    Argentina
    Provincia:
    Buenos Aires GBA
    Hola Gente, como estan? Supongo que debe ser el lugar correcto. Estoy con una duda sobre el exposímetro de mi canon 700d, estoy dando los 1eros pasos y veo que acá es diferente el manejo a Nikon o quizás no lo tengo configurado bien.

    Me pasa lo siguiente, fijo una velocidad de obturación, y cuando regulo el diafragma lo tengo que hacer casi al mismo tiempo que termine de enfocar para poder ver la barrita acercarse a cero, pero cuando quiero regular el ISO, directamente me lleva a las opciones de ISO y pierdo de vista el exposímetro por lo que debo poner una, volver a la pantalla y ver si quedó en cero, sino, volver al ISO poner otro valor y ver si ahí quedó en cero.

    En cambio en las nikon regulo directamente con el dial y vas viendo tanto obturación, diafragma e iso como varía el exposímetro.

    Hay alguna opción que no tenga habilitada o es siempre así en las canon?

    Gracias
     
  2. Adrian5124

    Adrian5124
    Está hace un rato

    Registrado:
    12 Mar 2016
    Mensajes:
    46
    Me Gusta recibidos:
    18
    Puntos de trofeo:
    8
    Pais:
    Argentina
    Provincia:
    Buenos Aires GBA
    Ciudad, Barrio o Pueblo:
    Pilar
    Yo tuve la misma duda hace un tiempo y anduve buscando y no encontré otra forma en la 700D.
     
  3. BruceLee

    BruceLee
    Está hace un rato

    Registrado:
    9 Feb 2017
    Mensajes:
    14
    Me Gusta recibidos:
    3
    Puntos de trofeo:
    3
    Pais:
    Argentina
    Provincia:
    Buenos Aires GBA
    Gracias por la respuesta, habrá que adaptarse entonces a eso, no entiendo porque lo hacen menos práctico que en las nikon.

    Enviado desde mi ONEPLUS A3000 mediante Tapatalk
     
  4. EduardoT2i

    EduardoT2i
    Miembro del equipo Administrador

    Ganador Foto Anónima
    Registrado:
    9 Mar 2012
    Mensajes:
    4.753
    Me Gusta recibidos:
    991
    Puntos de trofeo:
    113
    Pais:
    Argentina
    Provincia:
    Capital Federal C.A.B.A.
    Ciudad, Barrio o Pueblo:
    Boedo
    Hola BruceLee, la verdad no estoy muy seguro de entender tu consulta.

    Pero segun el manual, lo que tenes en el visor siempre es:
    • Información del visor
    • Información de AF: puntos AF, luz de confirmación de enfoque¹
    • Información de exposición: velocidad de obturación, valor de abertura, velocidad ISO (siempre visible), bloqueo AE, nivel/compensación de la exposición, círculo de medición puntual, aviso de la exposición, AEB
    • Información del flash: flash preparado, sincronización de alta velocidad, bloqueo FE, compensación de la exposición del flash, luz de reducción de ojos rojos
    • Información de imagen: Prioridad tonal a las altas luces (D+), disparo monocromo, ráfaga máxima (pantalla de 1 dígito), con corrección de balance de blancos, información de tarjeta SD
    Ahora, el problema es cuando querés cambiar el ISO, eso se debe poder configurar para que lo puedas hacer con alguno de los controles sin sacar el ojo del visor.

    No estoy seguro que sea útil, porque no entiendo bien el problema.

    Pero se puede cambiar la velocidad, el f/ y el ISO sin perder de vista el exposímetro.

    Canon 700D
     
  5. BruceLee

    BruceLee
    Está hace un rato

    Registrado:
    9 Feb 2017
    Mensajes:
    14
    Me Gusta recibidos:
    3
    Puntos de trofeo:
    3
    Pais:
    Argentina
    Provincia:
    Buenos Aires GBA
    Hola Eduardo, claro mi problema es que no logro configurar para poder regular los 3 valores sin perder la referencia del exposimetro, cuando paso al iso siempre me lo muestra solo, seteo un valor y recién ahí me vuelve a mostrar el exposimetro.
    Puede ser que a futuro no lo necesite pero ahora me es bastante incomodo

    Enviado desde mi ONEPLUS A3000 mediante Tapatalk
     
  6. Normal

    Normal
    Está hace un rato

    Registrado:
    8 Jul 2017
    Mensajes:
    14
    Me Gusta recibidos:
    8
    Puntos de trofeo:
    3
    Pais:
    Argentina
    Provincia:
    Buenos Aires GBA
    Ciudad, Barrio o Pueblo:
    LOMAS DE ZAMORA
    Hola @BruceLee te comento que yo tengo una 1100d, un poco más vieja que la tuya y me pasa igual que a vos. Lamentablemente en algunas de la gama “entry” hay que sacar el ojo del visor para modificar el iso..

    Saludos.


    Enviado desde mi iPhone utilizando Tapatalk
     
    A BruceLee le gusta esto.
  7. BruceLee

    BruceLee
    Está hace un rato

    Registrado:
    9 Feb 2017
    Mensajes:
    14
    Me Gusta recibidos:
    3
    Puntos de trofeo:
    3
    Pais:
    Argentina
    Provincia:
    Buenos Aires GBA
    Claramente me voy a tener que adaptar a eso, no es dramático, solamente un poco incómodo para los inexpertos como yo
     
  8. irukza

    irukza
    Habitués

    Registrado:
    23 Dic 2014
    Mensajes:
    737
    Me Gusta recibidos:
    279
    Puntos de trofeo:
    63
    Pais:
    Argentina
    Provincia:
    Santa Fé
    Ciudad, Barrio o Pueblo:
    Funes
    Hola Bruce
    Yo tengo esa misma cámara. No hace falta sacar el ojo del visor, pulsas el boton ISO y lo modificás con la rueda, es cierto que es bastante difícil de encontrar pero le vas agarrando la mano, también es cierto que perdés el exposímetro.

    Otra forma es modificando las opciones de menú personalizado. La función C.Fn 7 te permite asignar la función ISO al botón SET y luego lo podés modificar con la rueda o con las flechitas, no tengo la cámara a mano, no recuerdo si así también perdés el exposímetro pero me parece que no.
    Yo me acostumbré a ver cuantos pasos me faltan antes de modificar el ISO y así lo modifico una vez y ya está, sobre todo porque con esta cámara subo el ISO sólo a punta de pistola...
     
    A BruceLee le gusta esto.
  9. BruceLee

    BruceLee
    Está hace un rato

    Registrado:
    9 Feb 2017
    Mensajes:
    14
    Me Gusta recibidos:
    3
    Puntos de trofeo:
    3
    Pais:
    Argentina
    Provincia:
    Buenos Aires GBA
    Si, voy a hacer lo mismo, acostumbrarme a esa forma y listo, es una lástima que el soft no tenga más opciones. Desconozco si subiendo de gama eso cambia
     
  10. Adrian5124

    Adrian5124
    Está hace un rato

    Registrado:
    12 Mar 2016
    Mensajes:
    46
    Me Gusta recibidos:
    18
    Puntos de trofeo:
    8
    Pais:
    Argentina
    Provincia:
    Buenos Aires GBA
    Ciudad, Barrio o Pueblo:
    Pilar
    La visión del exposímetro así se pierde igual.
    Consolate pensando que antes para cambiar el ISO teníamos que sacar un rollo y poner otro :)
     
  11. Adrian5124

    Adrian5124
    Está hace un rato

    Registrado:
    12 Mar 2016
    Mensajes:
    46
    Me Gusta recibidos:
    18
    Puntos de trofeo:
    8
    Pais:
    Argentina
    Provincia:
    Buenos Aires GBA
    Ciudad, Barrio o Pueblo:
    Pilar
    Re geronte este comentario mío. Intérnenme en un geríatrico por favor... :)
     
    A Fefearg le gusta esto.
  12. BruceLee

    BruceLee
    Está hace un rato

    Registrado:
    9 Feb 2017
    Mensajes:
    14
    Me Gusta recibidos:
    3
    Puntos de trofeo:
    3
    Pais:
    Argentina
    Provincia:
    Buenos Aires GBA
    jajaja tenés razón.
     
  13. ezeyhomero

    ezeyhomero
    Habitués

    Registrado:
    2 Ago 2011
    Mensajes:
    634
    Me Gusta recibidos:
    219
    Puntos de trofeo:
    43
    Pais:
    Argentina
    Provincia:
    Buenos Aires GBA
    yo todavia no entendi el problema :confused:
     
  14. carlosalberto

    carlosalberto
    Colaborador

    Registrado:
    3 Ago 2014
    Mensajes:
    855
    Me Gusta recibidos:
    190
    Puntos de trofeo:
    43
    Pais:
    Argentina
    Provincia:
    Buenos Aires GBA
    Yo todavia sigo cambiando el rollo para cambiar el ISO :confused::cool::confused:
     
    A EduardoT2i le gusta esto.
  15. Walyx

    Walyx
    Colaborador

    Ganador Foto Anónima
    Registrado:
    28 Dic 2013
    Mensajes:
    6.295
    Me Gusta recibidos:
    1.215
    Puntos de trofeo:
    113
    Ciudad, Barrio o Pueblo:
    San Nicolas
    Creo que entiendo el problema... pero me parece en Canon está mas pensado en primero fijar el ISO (como si fuera poner un rollo a la cámara) y luego varias obturación y diafragma.. no está muy pensado para variar el ISO.
    Por eso en las gama media y alta hay una ruedita para cambiar la obturación y otra para cambiar el diafragma.. y el ISO siempre es un combinación de teclas salvo que crees algún acceso especial como el que comenta Ivan.
    Saludos!

    Watlter
     
    A BruceLee le gusta esto.
  16. BruceLee

    BruceLee
    Está hace un rato

    Registrado:
    9 Feb 2017
    Mensajes:
    14
    Me Gusta recibidos:
    3
    Puntos de trofeo:
    3
    Pais:
    Argentina
    Provincia:
    Buenos Aires GBA
    Es lógico lo del seteo del ISO en 1er lugar, ahi ya no habría ningun problema como el que yo planteo.

    Muchas gracias a todos por la respuesta.
     
  17. EduardoT2i

    EduardoT2i
    Miembro del equipo Administrador

    Ganador Foto Anónima
    Registrado:
    9 Mar 2012
    Mensajes:
    4.753
    Me Gusta recibidos:
    991
    Puntos de trofeo:
    113
    Pais:
    Argentina
    Provincia:
    Capital Federal C.A.B.A.
    Ciudad, Barrio o Pueblo:
    Boedo
    Que grande Carlos..!

    Saludos
     

Compartir esta página